上涨多 门户 炒股技巧 选股技巧 如何选股 查看内容

【选股指标】通达信一只穿云箭选股指标,助你选牛!

2021-1-12 22:25| 发布者: 资料分享| 查看: 107| 评论: 0

摘要: 特别申明:指标公式只是一个工具,切勿依赖指标炒股。所分享只做交流学习用,如以此实盘,盈亏自负,与本人概无关系。 精 彩 内 容 呈 现 VAR1:=MA(CLOSE,5);VAR2:=MA(CLOSE,10);VAR3:=MA(CLOSE,30);VAR4:=MA(CLOSE ...








特别申明:指标公式只是一个工具,切勿依赖指标炒股。所分享只做交流学习用,如以此实盘,盈亏自负,与本人概无关系。



   精  彩  内  容  呈  现  



VAR1:=MA(CLOSE,5);

VAR2:=MA(CLOSE,10);

VAR3:=MA(CLOSE,30);

VAR4:=MA(CLOSE,60);

VARB:=SUM(CLOSE*VOL*100,28)/SUM(VOL*100,28);

VARC:=INTPART(VARB*100)/100;

VARD:=EMA(CLOSE,5)-EMA(CLOSE,10);

VARE:=EMA(VARD,9);

VAR13:=REF(VARE,1);

VAR14:=VARE;

VAR15:=VAR14-VAR13;

VAR16:=REF(VARD,1);

VAR17:=VARD;

VAR18:=VAR17-VAR16;

VAR19:=OPEN;

VAR1A:=CLOSE;

一只穿云箭: IF(VAR19<=VAR1 AND VAR19<=VAR2 AND VAR19<=VAR3 AND VAR1A>=VAR1 AND VAR1A>=VARC AND VAR15>0 AND VAR18>0,0.8,0);

使用说明





牛股小帮手,一个专业分享通达信选股指标公式的公众号,每天定时分享各种类型的选股指标公式,长按识别关注牛股小帮手,每天免费获取选股指标!

长按识别关注公众号:牛股小帮手




精心分享每一个实用选股指标公式

重要提醒:公众号现在推送规则改变了,有时候可能会收不到文章推送,为避免错过重要消息,可以按照下图设为星标,添加到桌面。









以上就是今天的全部分享啦,文末记得支持和点下「在看」再走哦!

鲜花

握手

雷人

路过

鸡蛋