上涨多 门户 炒股技巧 选股技巧 如何选股 查看内容

【选股指标】通达信笑脸选股指标,助你选牛!

2021-1-13 22:10| 发布者: Stephentag| 查看: 90| 评论: 0

摘要: 特别申明:指标公式只是一个工具,切勿依赖指标炒股。所分享只做交流学习用,如以此实盘,盈亏自负,与本人概无关系。 精 彩 内 容 呈 现 VAR100:=1;MA7:=MA(CLOSE,1);转强:=(6*HIGH+5*REF(HIGH,1)+4*REF(HIGH,2)+3 ...








特别申明:指标公式只是一个工具,切勿依赖指标炒股。所分享只做交流学习用,如以此实盘,盈亏自负,与本人概无关系。



   精  彩  内  容  呈  现  



VAR100:=1;

MA7:=MA(CLOSE,1);

转强:=(6*HIGH 5*REF(HIGH,1) 4*REF(HIGH,2) 3*REF(HIGH,3) 2*REF(HIGH,4) 1*REF(HIGH,5))/(6 5 4 3 2 1);

转弱:=(6*LOW 5*REF(LOW,1) 4*REF(LOW,2) 3*REF(LOW,3) 2*REF(LOW,4) 1*REF(LOW,5))/(6 5 4 3 2 1);

BB2:=IF(CLOSE>REF(转强,1),1,IF(CLOSE<REF(转弱,1),(-1),0));

DD2:=BARSLAST(NOT(BB2=0));

B:=IF(BB2=0,REF(BB2,DD2),BB2);

中短:=IF(B=(-1),MA(HIGH,6)*VAR100,MA(LOW,6));

B点持股:=BARSLASTCOUNT(MA7>中短);

B点持股;

使用说明





牛股小帮手,一个专业分享通达信选股指标公式的公众号,每天定时分享各种类型的选股指标公式,长按识别关注牛股小帮手,每天免费获取选股指标!

长按识别关注公众号:牛股小帮手




精心分享每一个实用选股指标公式

重要提醒:公众号现在推送规则改变了,有时候可能会收不到文章推送,为避免错过重要消息,可以按照下图设为星标,添加到桌面。









以上就是今天的全部分享啦,文末记得支持和点下「在看」再走哦!

鲜花

握手

雷人

路过

鸡蛋